Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange    Petites Annonces
annonce
                    
                     Les promotions Citroën / Peugeot
 

 
Nous recherchons d'autres partenaires, n'hésitez pas à nous contacter ici







Précédent   Planète-Citroën > Les Autres Modèles > Xsara Picasso

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
syrius
Guest
 

Messages: n/a



Vieux 14/10/2009, 20h19     problême aprés achat xsara picasso hdi
  #1

Bonjour,
je suis nouveaux sur le forum,
je viens tout juste d'acheter un xsara picassi hdi 90cv de 2001 avec 200000km hier,
et j'avais trouvé qu'il marchait pas trés fort en reprise,
plus je passe les rapports plus j'avais l'impréssion que le moteur s'essouflait,
reprise en 5eme catastrophique sur autoroute,
mais bon je me dit que 90cv dans 1350 kilos c'est normal,
pourtant j'en avait essayer un autre qui marchait bien mieux pourtant le même modêle,
ce soir je me décide a ouvrir le capot et enlever le cache plastique moteur,
je regarde un peu partout et la je tombe sur deux choses bizzare:

la première c'est le debimêtre débranché!!!
je le rebranche catastrophe la voiture marche encore moins bien, l'horreur plus de patate du tout, donc je redébranche le debimêtre et la ça remarche un peu mieux, retour au point de départ, combien ça coute un débimêtre?



la deuxiéme, c'est quoi çe truc un connecteur électrique bizzare qui traine dans le moteur a quoi il sert? doit on le rebrancher avec l'autre sur la photo???

un grand merci par avance.

excuser moi pour l'image elle est a l'envers.
Réponse avec citation
Jester
Expert du Chevron
 Avatar de Jester
 
Inscrit : octobre 2005
Localisation: 06
Âge: 41

Messages: 2 057


Jester est déconnecté

Vieux 14/10/2009, 20h24     
  #2

Bonsoir et bienvenue sur cette section Picasso

Tu as un soucis pour poster les images. Les voici :





Pour le débimètre débranché, l'ancien proprio savait probablement qu'il déconnait et il l'a débranché. Par contre tu n'as pas le voyant défaut moteur sur le tableau de bord qui s'affiche ? Il devrait être allumé normalement.

Ensuite pour le connecteur bleu dont tu parles, c'est la prise diagnostic pour brancher la console dessus chez le concessionnaire pour vérifier certains éléments moteur.

__________________
Les pires censeurs sont ceux qui osent réprimer les idées et font taire les contestations. Michael Moore
Réponse avec citation
syrius
Guest
 

Messages: n/a



Vieux 14/10/2009, 20h28     
  #3

mais pour le connecteur vert entouré sur la photo:

tu sais a quoi il correspond?

et combien coute un debimètre?

merci encore.
Réponse avec citation
eric570
Guest
 

Messages: n/a



Vieux 14/10/2009, 21h13     
  #4

bonsoir, un debimetre coute 200 euros chez citroen.
pour ce qui est du connecteur 2 voies vert ça doit etre celui de la sonde de temperature d'eau pour l'injection qui est situé en dessous du boitier thermostat.

ce qui est bizarre c'est que le voyant diag n'est pas allumé et qu'il n'est pas en mode degradé.

si le connecteur n'est pas celui de la sonde regarde les electrovannes turbo+ egr si elles ne sont pas debranchée.

bonne soirée
Réponse avec citation
jef
Guest
 

Messages: n/a



Vieux 14/10/2009, 21h14     
  #5

Hum, regarde si tu n'as pas un boitier additionel, ce type de prise est present sur le capteur Hp du common rail. en fait certain boitiers s'intercalent sur le capteur de pression du rail... d'un autre coté si celui-ci est debranché, le moteur ne doit pasa demarrer
Réponse avec citation
syrius
Guest
 

Messages: n/a



Vieux 14/10/2009, 21h31     
  #6

ok,merci
je sais vraiment plus quoi faire avec ce connecteur vert,
je sais pas ou il va du tous,
j'ai pas trouvé.
Réponse avec citation
Zackou
Guest
 

Messages: n/a



Vieux 14/10/2009, 22h12     
  #7

Je détourne un peu ce sujet pour éviter d' en refaire un autre, milles excuses à son auteur

J' ai également ce genre de connecteur, mais en femelle et débranché sur le carter d' huile moteur à l' arrière. Mon modèle est un 1L8 de 2000 .... pas de prise mâle de visible dans les environs ....

Quelqu' un pour m' aider ?
Réponse avec citation
Jester
Expert du Chevron
 Avatar de Jester
 
Inscrit : octobre 2005
Localisation: 06
Âge: 41

Messages: 2 057


Jester est déconnecté

Vieux 14/10/2009, 22h26     
  #8

Certainement la même chose, un connecteur de test
__________________
Les pires censeurs sont ceux qui osent réprimer les idées et font taire les contestations. Michael Moore
Réponse avec citation
sebb
Adhérent
 
Inscrit : janvier 2008
Localisation: Bas-Rhin
Âge: 39

Messages: 5 885

 

Voiture(s): Grand C4 Picasso II e-hdi 115 intensive

sebb est déconnecté

Vieux 14/10/2009, 22h56     
  #9

Citation:
Envoyé par syrius Voir le message
Bonjour,
je suis nouveaux sur le forum,
je viens tout juste d'acheter un xsara picassi hdi 90cv de 2001 avec 200000km hier,
et j'avais trouvé qu'il marchait pas trés fort en reprise,
plus je passe les rapports plus j'avais l'impréssion que le moteur s'essouflait,
reprise en 5eme catastrophique sur autoroute,
mais bon je me dit que 90cv dans 1350 kilos c'est normal,
pourtant j'en avait essayer un autre qui marchait bien mieux pourtant le même modêle,
ce soir je me décide a ouvrir le capot et enlever le cache plastique moteur,
je regarde un peu partout et la je tombe sur deux choses bizzare:

la première c'est le debimêtre débranché!!!
je le rebranche catastrophe la voiture marche encore moins bien, l'horreur plus de patate du tout, donc je redébranche le debimêtre et la ça remarche un peu mieux, retour au point de départ, combien ça coute un débimêtre?



la deuxiéme, c'est quoi çe truc un connecteur électrique bizzare qui traine dans le moteur a quoi il sert? doit on le rebrancher avec l'autre sur la photo???

un grand merci par avance.

excuser moi pour l'image elle est a l'envers.
Tu as acheté un véhicule de 200000 km qui ne marche pas correctement et tu le savais avant: bravo pour ton courage.
Pour les connecteurs que tu vois, il peut s'agir de sondes non utilisées sur le picasso (le moteur est commun à d'autres modèles PSA) par exemple un niveau d'huile (jauge) ou thermomètre moteur, niveau de lave-glace, capteur de présence d'eau dans le filtre à huile...
Concernant le manque de reprise, si l'achat a été fait, c'est qu'il valait le coup financièrement: un passage chez l'homme de l'art devrait être envisagé quand-même pour confirmer l'origine du disfonctionnement et savoir pourquoi aucun voyant ne s'allume et éventuellement vérifier la santé générale du véhicule (imaginons le même bricolage sur les capteurs ABS).

Seb
Réponse avec citation
syrius
Guest
 

Messages: n/a



Vieux 15/10/2009, 17h59     
  #10

bonjour,
le problême du debimetre va être reglé avec le vendeur donc c'est ok,
et pour la prise verte c'est le rechauffeur de gazoil, un tuyau manquant, pas grave d'aprés citroen (seulement utile dans les région trés froide),
la voiture marche deja mieux, faut dire que l'ancien proprio roulait comme un vrai papi,
donc la voiture était légerement encrassé.
je n'ai aucune fumée noire ou bleu, ras, donc ok,
merci encore a tous.
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > Xsara Picasso

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide



Fuseau horaire GMT +2. Il est actuellement 18h29.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën