Actualités de l'association

 


Les promotions Citroen-Peugeot

Véhicule(s) à l'honneur:

MIDI AUTO CITROËN LORIENT

Pièces de rechange et demande de devis

Actualité du forum

*VOTE Concours Photo : Votre Citroën au bord de l'eau

Précédent   Planète-Citroën > Les Autres Modèles > Xsara Picasso

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

CharlyBrok
Guest
 

Messages: n/a



Vieux 27/01/2007, 09h44     Fuite injecteur....
  #1

Bonjour,
Hier le garage m'a dit qu'il y avait une fuite sur un injecteur... C'est pour ça que ça sentait le gazole dans l'habitacle...
Est-ce urgent de faire la réparation (sachant que l'odeur est présente depuis plus de 2 mois) ?
C'est un pic 1.6 HDI 110 qui a 90 000Km....
Réponse avec citation
f1ala
Guest
 

Messages: n/a



Vieux 27/01/2007, 21h27     
  #2

Citation:
Envoyé par CharlyBrok Voir le message
Bonjour,
Hier le garage m'a dit qu'il y avait une fuite sur un injecteur... C'est pour ça que ça sentait le gazole dans l'habitacle...
Est-ce urgent de faire la réparation (sachant que l'odeur est présente depuis plus de 2 mois) ?
C'est un pic 1.6 HDI 110 qui a 90 000Km....
Bonjour,

il me semble qu'il est urgent de faire réparer cette fuite,
je ne suis pas capable de donner l'impact sur le moteur cependant, si le carburant coule dans le compartiment moteur, il est fort probable qu'il dépose un film de graisse sur celui-ci.
si le carburant rencontre une pièce trés chaude comme le turbo ou l'échapement ou une étincelle (alternateur ou démarreur), il va risquer de se produire un phénomène d"embrasement et dans ce cas, quand il ya feu, ce n'est pas évident de pouvoir sauver le véhicule.....

J'ai assisté à l'embrassement d'un véhicule il ya quelqes années, et c'est impressionnant ....
Réponse avec citation
frurider57
Guest
 

Messages: n/a



Vieux 30/01/2007, 15h10     
  #3

Il me semble qu'en section Xantia, un forumeur à fait les frais d'un problème similaire sur HDi 110cv mais en 2.0L.

En effet, le fait que l'injecteur goute, surtout à l'arret peu provoquer un effet chalumeux au démarrage et la destruction de la culasse (Fissure) :eek:

Grouille toi de réparer ca.

Par ailleur, un potes mécano Peugeot à déjà vu ce genre de problème sur une 307 1.6L 16v HDi donc méfiance
Réponse avec citation
CharlyBrok
Guest
 

Messages: n/a



Vieux 30/01/2007, 15h19     
  #4

Merci pour vos réponses !
J'ai appelé le garage pour réparer ça, il m'a dit qu'il avait resserré l'injecteur pour que ça ne fuie plus, bref d'après lui c'est pas super urgent de réparer...
De toutes manières ça pue à l'intérieur donc je l'utilise le moins possible et je vais le faire réparer cette semaine ou la prochaine...
En tout cas pour une voiture de moins de 90.000 km c'est pas sérieux si ?
Réponse avec citation
Picasso 07
Guest
 

Messages: n/a



Vieux 01/02/2007, 20h57     
  #5

Bonsoir,

Le même problème est survenu sur l'injecteur de mon Pic, situé à l'extrême droite quand tu regardes le moteur de face. Un diéseliste Bosch a ressérré le raccord. Depuis plus de fuite et odeur.
Réponse avec citation
philou33
Guest
 

Messages: n/a



Vieux 16/02/2007, 00h26     
  #6

J'ai un Picasso HDI 110 de 70000km et il semble que j'ai le même pb
C'est vrai que je sentais le gas oil depuis qq temps, mais en fait, c'est un bruit de frottement/sifflement à froid qui m'a alerté.
J'ai pris RdV chez Citroën : il y en aurait pour la journée et 300€ : une arnaque???
Est-ce que je peux simplement resserrer l'injecteur?
Réponse avec citation
philou33
Guest
 

Messages: n/a



Vieux 16/02/2007, 00h28     
  #7

Citation:
Envoyé par CharlyBrok Voir le message
Merci pour vos réponses !
J'ai appelé le garage pour réparer ça, il m'a dit qu'il avait resserré l'injecteur pour que ça ne fuie plus, bref d'après lui c'est pas super urgent de réparer...
De toutes manières ça pue à l'intérieur donc je l'utilise le moins possible et je vais le faire réparer cette semaine ou la prochaine...
En tout cas pour une voiture de moins de 90.000 km c'est pas sérieux si ?
Alors, as-tu fait la réparation? Pour combien en as-tu eu?
Réponse avec citation
leju
Guest
 

Messages: n/a



Vieux 16/02/2007, 10h22     
  #8

Salut.
J'ai moi aussi rencontré ce problème qui est apparement connu de citroen. La génération de ma voiture (modèle 1999) à fait d'ailleurs l'objet d'un retour en conscession pour resserrage à la clé dynamométrique des injecteurs. Si ça peu vous aider.

A plus.
Réponse avec citation
Picasso 07
Guest
 

Messages: n/a



Vieux 16/02/2007, 21h45     
  #9

Bonsoir

je parle du raccord principale de l'injecteur qui a été simplement resserré opération gratuite.
Réponse avec citation
philou33
Guest
 

Messages: n/a



Vieux 22/02/2007, 22h53     
  #10

Bon finalement, ils ont démonté les injecteurs et changé les joints cuivre dont un fuyait. C'est un défaut connu mais pas si fréquent : c'est un défaut de conception. Le joint n'est pas assez comprimé au serrage. S'il prend le moindre jeu, il perd l'étanchéité.
En fait, c'est lors de la compression dans le cylindre que ça fuit et, autour de l'injecteur, une sorte de caramel se dépose : il suffit d'enlever le carter plastique de protection au dessus du moteur pour le voir.
Bref, ça m'a couté 300€ : essentiellement de la main d'oeuvre.
Je vais quand même envoyer un petit courrier à Citroën au cas où...
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > Xsara Picasso
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 07h44.